
NHD RESEARCH PAPER 

STYLE SHEET AND FORMATTING INSTRUCTIONS 
 

LENGTH OF PAPER 

1. The text or narrative of the paper should be a minimum of 1,500 words and no more than 

2,500 words. 
 

2. Your citations, annotated bibliography, illustration captions, and supplemental/appendix 

material do not count against your word limit. 

THE TITLE PAGE 

1. Create a separate document for the “Title Page.”   

2. Include the following information 

a. First line – title, capitalize the first letter of each word, except for articles 

b. Second line – your full name 

c. Third line – division (Junior or Senior) 

d. Fourth line – category 

3. Center the entire page. 

4. Add spacing between entries to ensure that the page looks balanced. 

5. Do NOT use a header on the cover page. 

6. Do NOT include any other information (illustrations, graphics, borders, etc.) other than 

what is listed above. 

MARGINS 

1. To set paper margins, go to Page Layout > Margins > check that all margins are set to 1-

inch. 

FONT 

1. To set font – go to Home > Font > Times New Roman > 12-point font for the text, the 

endnotes, and the bibliography.  

SPACING 

1. Your entire paper should be double-spaced, including the text, endnotes, and 

bibliography.  

2. Do NOT allow an extra space between paragraphs, which is the default in MSWord.  

OTHER FORMATTING INSTRUCTIONS 

1. If you are using MS Word, go to File > Word Options > and make sure that your 

grammar checker is set to Formal. 

2. If you are using MS Word, go to File > Word Options > and make sure that your spell 

checker is turned on. 

3. After typing your paper.  Save the document, close it, and then re-open it. Then double-

check your document for spelling and grammatical errors before printing.  
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4. Indent the first line of every paragraph. 

5. Place one space at the end of each sentence after the period. 

6. Your paper should be printed on standard (8.5 x 11 inch) white paper. 

7. Pages should be numbered consecutively. 

8. Writing should be on only one side of paper. 

9. Papers must be stapled in the top left corner of the page. 

10. Papers should NOT be enclosed in a cover or binder. 

11. Papers may be handwritten, legibly with black or blue ink, but must keep with the above 

formatting instructions. 

 

DOCUMENTATION GUIDELINES – CITATIONS AND BIBLIOGRAPHY 

   

CITATIONS 

1. What to document: 

 Cite all materials not commonly known, something that will not be found in a college 

textbook, including dates, names, events, and ideas. 

 Cite all direct quotations.  

 Cite all paraphrased ideas. 

2. Citations should follow the principles outlined in a recent edition of either Turabian or MLA 

style guides. 

 Manuals for citations:  

i. Kate L. Turabian, A Manual for Writers of Term Papers, Theses, and 

Dissertations 

ii. Joseph Gibaldi, MLA Handbook for Writers of Research Papers 

3. To create an endnote. 

 Place your cursor at end of sentence. 

 Go to References on MS Tool Bar. 

 Click References. 

 Click Insert Endnote. 

 Word will automatically insert a superscript number at the appropriate space in the text 

and a superscript number at the end of your document.   

 Go to the end of your document and type in required information. 

4. To create a footnote. 

 Place your cursor at end of sentence. 

 Go to References on MS Tool Bar. 
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 Click References. 

 Click Insert Footnote. 

 Word will automatically insert a superscript number at the appropriate space in the text 

and a superscript number at the end of your document.   

 Go to the footnote and type in required information. 

5. To create in-text citation. 

 Place your cursor at end of sentence. 

 Go to References on MS Tool Bar. 

 Click References. 

 Click Insert Citation. 

 Click Add New Source. A Create Source form will pop up.  

 Type all bibliographic information into the form. 

 Word will automatically create a citation for you and source information will be stored 

to re-use later in the document.  

6. Accurate citations are a sign of scholarship – they protect you from accusations of 

plagiarism. Any information that is not common knowledge, found in a high school textbook, 

needs a citation. Any information that you do not know firsthand requires an endnote.  

7. Endnotes will be in Arabic numerals (1, 2, 3, 4) instead of Roman numerals (i, ii, iii, iv). 

 

 

BIBLIOGRAPHY 

1. The bibliography page will conclude your paper. Create a separate document, remember to 

paginate.  

2. The word “Bibliography” will be typed and centered on the first line of the first page of the 

bibliography.   

3. All sources that contributed to the development of your paper, provided usable information, 

or afforded new perspectives should appear in the bibliography. 

4. Your bibliography will be annotated. Annotations should explain how you used the source 

and how it helped you to understand your topic better. Annotations are NOT a summary of 

each source. 

5. Your bibliography should be separated into primary and secondary sources. Primary sources 

refer to sources produced during the time period that you are discussing or produced by an 

eyewitness to the event being investigated. Secondary sources are written after the time 

period of your topic and often rely on primary sources to narrate events in the past. 

6. Sometimes a source could conceivably be either primary or secondary. For instance, a book 

written in 1907 by William Dunning about the Civil War would be considered secondary if 

you are discussing the Civil War in general, but primary if you are investigating how 

interpretations of the Civil War have changed over time. If a source is ambiguous in nature, 

you need to justify in your annotations why you listed it as a primary or secondary source. It 

should NOT be listed under both categories. 
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INSTRUCTIONS FOR WRITING STYLE/WORD USAGE/PUNCTUATION/GRAMMAR 
 

GENERAL DIRECTIONS FOR WRITING STYLE 

1. Excellent papers are sculpted through successive drafts by paying attention to each word and 

phrase and to the style in which the material is presented. 

2. Style today demands concise, direct use of language in the fewest number of words. Always 

work toward this goal. Concise is precise. 

3. Question every word you use. 

4. Use active voice rather than passive voice. When using passive voice the subject is acted 

upon. When using active voice, the subject of the sentence performs the action.  

a. Example: Passive voice: The ball was hit by the boy. 

          Active voice: The boy hit the ball. 

5. Make sure that you arrange historical events in proper chronological order with enough dates 

to provide a clear sequence of time. 

6. In this paper, you are describing what occurred in the past. Use past tense in your writing. 

7. Begin immediately to keep your own style sheet of commonly made mistakes and use it often. 

 

SENTENCE STRUCTURE AND PARAGRAPHING  

1. Watch your sentence structure.  

a. Sentences should not be short and choppy.  

b. Provide a variety.  

c. Short sentences are not always bad and can often be effective, but an entire paper of 

such sentences shows lack of effort or inexperience.  

d. Develop appropriate compound and complex sentences for your paper.  

e. Use transition sentences that link one paragraph logically and smoothly to the next. 

2. Syntax refers to the way words are put together to construct a sentence.  

a. Avoid convoluted syntax, which is almost the opposite of short, choppy sentences. 

b. If one of your long, complex sentences makes no sense, syntax is probably the 

problem. Often syntax is poor when the subject is separated from the predicate by a 

long series of phrases or modifiers.  

c. Another problem of syntax is misplaced modifiers. The modifying phrases are so far 

away from the words they modify that the sentence becomes murky. 

i. Example: Misplaced- On his way home, Jim found a gold woman’s watch. 

                 Correct- On his way home, Jim found a woman’s gold watch. 

ii. In this example, gold describes the woman, but it is supposed to describe the 

watch. 

3. Pay attention to the rules of paragraphing. 

a. Treat each paragraph as a miniature essay in itself.  
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b. Each paragraph should contain one main idea, expressed in a topic sentence.  

c. After the topic sentence, include at least one sentence (preferably more) supporting the 

paragraph's main idea.  

d. Finish the paragraph with some kind of concluding thought, one that links the topic of 

the paragraph to the main thesis of the essay. 

e. Avoid both very brief and very long paragraphs. 

f. Do not develop a paragraph using a “first, second, third” construction. 

 

ELIMINATING UNNECESSARY WORDS 

1. The following constructions are weak and you should not use them:  

a. “it is” 

b. “it was” 

c. “it would” 

d.  “there are” 

e. “there were” 

f. “there is” 

g. “there would” 

h. “this is” 

i. “this was” 

2. Eliminate these unnecessary words and phrases: 

a. “the fact that” 

b. “due to” 

c.  “truly,” “very,” “great,” “huge,” “really.” 

d.   “actually,” “basically,” “generally,” “usually,” “as you know,” “needless to say.” 

 

ISSUES OF WORD SELECTION AND WORD USAGE 

1. Avoid close-word repetition. Poor writers often use the same word or variations of it several 

times in succession.  

a. Example: “He organized a large organization of workers. This organization proved to 

be the strongest in the region and became a leader among organized laborers.”  

2. Be careful not to use the word “weather” for “whether,” “moral” for “morale,” “navel” for 

“naval,” “boarder” for “border,” and “calvary” for “cavalry.” 

3. Be careful not to use the word lead for led—as in—This discovery led to something new. 

4. Use great caution when using the homonyms: “their” and “there.”  

5. Do not use “they” to refer to an individual. If you do not know his or her name or gender, 
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simply use “his or her.” 

6. As a general rule, use “who” or “whom” to refer to people and “that” or “which” to refer to 

groups or things. 

a. Example: “There were ten people who went to the store yesterday.” NOT “There were 

ten people that went to the store yesterday.” 

7. Do not confuse “where,” meaning location, and “were,” past tense of the verb “to be.” 

8. Use the pronoun “this” very carefully. Many writers overuse the word, especially when using 

“this” as the subject of a sentence. When doing so, the antecedent is often unclear.  

a. Example: “Work began on the senator's controversial proposal and his speech. This was 

a difficult project.” What was difficult? Was the work on the proposal and speech 

difficult? Was the proposal difficult? Was the speech difficult? 

9. Avoid the use of the word “did” and of the phrases “he did do this” and “he did do that.” 

10. The word, “would,” should seldom be used. 

11. Do NOT use the verb “felt” instead of “thought,” “considered,” or “believed.” To “feel” 

usually refers to emotions, whereas the other verbs refer to a thought process. 

12. Do not overuse the verb “became.” Historians often describe how events unfold or how one set 

of circumstances changes. In writing about such changes over time, writers use the word 

“became” too frequently. 

13. Another similarly overused verb is “proved.”  

a. Example: “The decision proved to be difficult for Roosevelt.” Substitute a different 

verb in most cases.  

14. Know when to use “which” and when to use “that.” 

15. You are advised to use the form “a historian,” that has now replaced “an historian.” 

16. Avoid the overuse of the phrase “due to.” 

17. When introducing a quote, do not overuse the word “stated.” 

a. Example: Theodore Roosevelt stated, “I will fight to the end.”  Use other descriptors, 

such as “explained,” “commented,”  “exclaimed,” “said,” and other such words. 

18. Do not use nouns as verbs. Journalists frequently use that device to save space and cut down on 

words. Formal writing should not include nouns as verbs.  

a. Example: “His action impacted the future of the children.” 

19. Another journalistic device you should avoid is the use of nouns as adjectives. 

a. Example: “My wrestler father can whip your political science father any day.” 

20. Ensure that you do not have a problem with antecedent agreement by always looking at each 

item to determine that the word is close to and agrees with its antecedent. 

21. Do not use contractions in formal writing except when quoting. 

22. Avoid using abbreviations unless essential. 

23. Watch for inadvertently omitted words and misspellings. 
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GUIDELINES FOR PUNCTUATION 

Commas 

1. Be sure to put a second comma after the year when writing a date.  

a. Correct: The battle occurred on January 1, 1864, in the early morning. 

b. Incorrect: The battle occurred on January 1, 1864 in the early morning.  

c. Correct: The battle occurred on 1 January 1864 in the early morning. 

2. Be sure to put a second comma when identifying a city and state.  

a. Correct: I moved to Edmond, Oklahoma, in August. 

b. Incorrect: I moved to Edmond, Oklahoma in August. 

3. A comma should go before the coordinating conjunction between two independent 

clauses. 

a. Correct: The crowd screamed loudly for its team, and the players won the game. 

b. Incorrect: The crowd screamed loudly for its team and the players won the game. 

4. Do not place a comma before the conjunction if the clauses are not independent clauses. 

a. Correct: The student studied hard and made the top scores in all of her classes. 

b. Incorrect: The student studied hard, and made the top scores in all of her classes. 

Apostrophes 

1. Distinguish between singular and plural when indicating possessives.   

a. Example for singular: Mary’s car.  Plural:  The students’ cars. 

2.  “It's” is a contraction for “it is.” 

3. The possessive form of “it” is “its.” 

4. Note that “your,” is a possessive form and “you’re” is the contracted form of “you are.” 

5. In describing decades, use 1950s, not 1950's. 

Periods and Ellipses  

1. For times, use 10:00 a.m. or 7 p.m. 

2. Do not use ellipsis at the beginning or end of a quotation. Reserve the ellipsis, . . . , for the 

middle part of a quote that has been omitted.  

3. The Union of Soviet Socialist Republics is abbreviated: USSR. 

4. Use this form: Washington, DC. 

5. Use US, not U.S., as a reference to the United States in the text. 

Quotation Marks 

1. Place end note numbers outside quotation marks in the text: end of quote.”
22
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2. Place periods and commas inside quotation marks. 

3. Punctuation other than a period or comma (question marks, exclamation marks, and semi-

colons, for example) goes outside the quotation marks unless they are part of the quoted phrase. 

4. Place titles of unpublished items in quotation marks. 

5. Block indent and double-space all quotations more than four lines long. 

6. Do not use quotation marks around block quotations. 

 

ISSUES CONCERNING MECHANICS AND GRAMMAR 

Using Numbers and Dates 

1. Spell out numbers from one to ninety-nine.   

2. When citing page numbers use: 333-4 instead of 333-334; 22-3 instead of 22-23; 1122-246 instead of 

1122-1246. (Do not repeat common numbers.)  

3. Use $175 not $ 175. 

4. Be consistent with your use of dates. Do not mix “7 May 1913” with “July 12, 1911.” The 

dates should be the same in both the text and endnotes. Choose one form and stick with it. 

5. Use spring, 1971. Do not use spring of 1971. 

Using Names 

1. When you first mention the name of a person, be sure to include the given name as well as the 

surname. Subsequent references to the person do not require the first name unless you need to 

be clear because your paper includes more than one person with the same surname. 

2. For names and titles, use the following style: John M. Allbright III and Frank Thomas, Jr. 

Also, with John Osburn, Ph.D., include periods as shown here. 

3. Use inclusive language for gender where appropriate. 

Italics 

1. Use these titles for the following periodicals. Note that although The Washington Post has a 

variety of titles in the second half of the twentieth century, you may use The Washington Post 

throughout the period. 

a. The New York Times 

b. The Washington Post 

c. Los Angeles Times 

d. The Guardian (in parenthesis either London or Manchester, depending on date) 

e. The Christian Science Monitor 

f. The Times (London) 

2. When citing a newspaper include the place of publication; if the possibility for confusion 

exists.  For example, use The Mercury (Hobart, Tasmania) but not for the Daily Oklahoman or 

the Cincinnati Leftist Tribune. 

3. Book titles and names of journals, magazines, and newspapers should be italicized, in the text, 

endnotes, and bibliography. 
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4. Italicize ship names in this way: USS Arizona, HMS Smithson. 

5. Do not italicize “et al.” 

Capitalization 

1. Avoid excessive use of capital letters. In general, a good rule is “death before capitalization.” 

2. Do not capitalize the seasons of the year. 

3. Use a capital letter to begin every sentence. 

4. Use a capital letter to begin every block quote. 

5. Capitalize offices, institutions, and titles when referring to the official names: 

President Dwight D. Eisenhower 

President of the United States 

Prime Minister of Britain 

United States Congress 

6. Do NOT capitalize offices institutions, and titles when referring to them without the full title or 

official office: 

the president 

congress 

the senate 

the prime minister 

 

 

 

 

This document was amended from the University of Central Oklahoma’s Historical Research class 

courtesy of Dr. Kenny Brown.  


